ウイルネットの記事一覧

  1. Apache Struts 2 の脆弱性(S2-045/CVE-2017-5638) に関する注意喚起

    <<Apache Struts 2 の脆弱性(S2-045/CVE-2017-5638) に関する注意喚起>>※弊社では、初期設定状態でサーバに Apache Struts 2 をインストールしておりません。

    続きを読む
  2. Plesk最新版へアップグレードのお知らせ(作業完了)

    現在ご利用中の旧Pleskコントロールパネルは、(2018年6月16日) でサポート終了、延長サポート終了が(2019年1月1日)となるため最新版Plesk Onyx 17.8.11 へ順次アップグレード致します。

    続きを読む
  3. 共用Linuxサーバーメンテナンスのお知らせ(作業完了)

    共用Linuxサーバーメンテナンスを下記のスケジュールにて実施いたします。■日時2017年07月06日(木) 18:00 - 19:00■内容リソースの追加作業■影響時間中にサーバの再起動が1度発生致します。停止時間は、10分程度の予定です。

    続きを読む
ページ上部へ戻る